

Om avsnittet
Lyckligtvis tog det bara någon vecka innan vi spelade in igen! Martin har städat lite i postrummet och då konfronterats med olika bokstavskombinationer. Dedikerade app:ar verkar också vara på väg tillbaka. Nu finns vi även på Spotify, så om du lyssnar någon annanstans och inte trivs med det kan du istället lyssna här. Relaterade länkar • Skatteverket har en översikt om Personnummer och samordningsnummer • Protonmail [protonmail.com] • SPF-record, Sender Policy Framework, • RFC7208 • DKIM, DomainKeys Identified Mail • RFC6376 • DMARC, Domain-based Message Authentication, Reporting and Conformance, • RFC7489 • PGP, Pretty Good Privacy • GPG, GnuPG, GNU Privacy Guard • Säkerhetsproblem i maj 2018 med OpenPGP och S/MIME kallad EFAIL • Syzygy • Forest App – en app som liknar ett träd • Kommandoradsversionerna av copy och paste i OSX (som alltså funkar även med iCloud universal clipboard) heter • pbcopy • pbpaste • Universal clipboard-innehållet finns bara ”en kort tid” • VERIFIERAT: Det senaste ligger kvar i molnet ”ett tag”, oavsett om man klistrar in det eller ej på en annan eller samma device. Kommentera på mvsm.se, gilla oss på Facebook, twittra till @mvsmpod eller maila på podcast@mvsm.se om allt mellan himmel och jord, vi vill gärna höra från dig!